Kamera wird nicht mehr gefunden

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beiträge
  • #25517
    mobotixuser
    Teilnehmer

    Hallo,

    ich habe eine MOBOTIX T26B-6D-s mit der Softwareversion MX-V5.4.6.7 im Einsatz.

    Auf einem Samsung Tablet läuft die Mobotix Live App in der Version 2.6.1f100.

    Heute habe ich festgestellt, dass die App keine Verbindung zur Kamera mehr aufbaut.

    Da ich die App sehr selten aufrufe, kann ich nicht sagen, wie lange das schon der Fall ist.

    Ich habe bereits den Cache gelöscht, die Daten gelöscht, die App neu installiert.

    Nichts hat geholfen.

    Die automatische Kamerasuche bringt kein Ergebnis.

    Das manuelle Eintragen der IP Adresse bringt auch nichts.

    Im Windows Browser, im MxManagementCenter und im MxSoftPanel funktioniert alles.

    Gibt es eine Möglichkeit festzustellen, woran die Verbindung scheitert?

    Im Voraus vielen Dank für die Hilfe

       Support per Fernzugriff (Teamviewer)

    Für Errichter

    Heute sind Elektro- und IT-Unternehmen mit einer sehr breiten Produktpalette konfrontiert. Oft fehlt die Zeit, Mitarbeiter in allen Disziplinen zu schulen.

    Konzentrieren Sie sich auf das Wesentliche und buchen Sie Programmierleistungen von CamTelligence zu Ihren Projekten hinzu.

    Für Endkunden:

    Ihre Anforderung ist zu komplex für DIY? Sie haben die Produkte direkt erworben und keinen professionellen Dienstleister (Mobotix Partner)?

    Sparen Sie jetzt mit Ihrem Teamviewer Termin (Fernzugriff) von CamTelligence

    Keine Experimente sondern Jahrzehnte an Erfahrung

    Kein "Jugend forscht" auf Ihre Kosten

    Keine Anfahrtskosten

    Jetzt Teamviewer-Termin buchen

       warum bei CamTelligence beziehen?

    Das gute an Mobotix: Die können so viel. Das schlechte an Mobotix: Die können so viel :)

    Denken Sie bei Ihrem Einkauf nicht nur an den ... Einkauf. Denn danach kommt die Programmierung.

    Die Möglichkeiten mit Video- und Türsprechanlagen von Mobotix sind nahezu unbegrenzt. Das System vereint viele Technologien, welche bei anderen Herstellern nur über separate Anlagen realisiert werden können.

    Mit diesem Funktionsumfang kommt die Notwendigkeit einiger Schulungen...

    ... oder einer fleißigen Recherche auf diesem Forum ...

    ... oder eines Experten 

    Unsere Kunden erhalten:

    Professionelle Beratung

    Priorisierten Support

    Priorisiert Hilfe auf diesem Forum

    Verlängerte Hersteller-Garantie

    in den seltenen Fällen von Qualitätsmängeln bei Bestandsanlagen unter Garantie, sogar Vorab-austausch

    zum Shop

       über den Autor

    Autor Bild

    Autor: Torben Vanselow
    Inhaber CamTelligence e.K. - IP-Video & Mobotix seit 2003. War zuvor u.a. tätig bei Mobotix AG, Prosegur GmbH, Ideal CCTV LTD (Schottland) u.a. in Position / Verantwortung: Projektkoordinator Videoüberwachung (VÜA), Hauptverantwortliche Fachkraft VÜA (BHE), Fachplaner VÜA (BHE) jeweils deutschlandweit. Referent für technische Seminare VÜA und BDM VÜA Deutschland-Mitte. Geschäftsführer.

    #25519
    CamTelligence
    Verwalter

    Hallo Mobotixuser,

    schwierig von hier aus einzuschätzen. In den letzten mir bekannten Fällen von Verbindungsproblemen, waren die Einstellungen bzgl. der Orte/Umgebungen falsch angewählt.

    Du kannst ja in den Einstellungen jeder Kamera bestimmen, welcher Verbindungsweg für „Unterwegs“ oder „Zu Hause“ genommen werden soll – entweder die lokale IP-Adresse oder der Remote-Weg wie DYN-DNS oder öffentliche IP.

    Welcher Modus gerade aktiv ist, wählst Du im Menü (Oben, Links die drei Balken/Liste) , Orte/Umgebungen aus. Da sollte z.B. nicht „Unterwegs“ angewählt sein, wenn der Zugriff / die Suche lokal über W-LAN erfolgen soll.

    Schaue Dir das mal bitte zuerst an.

    Liebe Grüße, Torben Vanselow

    #25520
    mobotixuser
    Teilnehmer

    Hallo Torben,

    vielen Dank für deine Antwort.

    Ich habe die Einstellungen geprüft, sie waren richtig.

    Dann habe ich die Kamera neu gestartet, keine Veränderung.

    Danach habe ich noch einmal manuell eine Kamera hinzugefügt.

    Dieses mal hat es funktioniert, ich bekomme ein Kamerabild in der App.

    Auch in den Systemmeldungen der Kamera ist jetzt ein „opening stream“ und ein „closing stream“ an das Tablet dokumentiert.

    Vielen Dank

    #25524
    CamTelligence
    Verwalter

    Hallo Mobotixuser,

    danke für die Rückmeldung. Schön, dass es nun funktioniert.

    Liebe Grüße, Torben Vanselow

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.